Commit 8878a339 authored by Andreas Bombe's avatar Andreas Bombe

Bump Standards-Version to 4.1.3

parent 51fe34fe
......@@ -2,6 +2,7 @@ cubicsdr (0.2.3+dfsg-1) UNRELEASED; urgency=medium
* New upstream version 0.2.3
* Increase debhelper compat level to 11
* Bump Standards-Version to 4.1.3, no changes necessary
-- Andreas Bombe <aeb@debian.org> Wed, 24 Jan 2018 22:39:46 +0100
......
......@@ -13,7 +13,7 @@ Build-Depends: debhelper (>= 11),
libgl-dev,
librtaudio-dev,
libtinyxml-dev
Standards-Version: 4.0.1
Standards-Version: 4.1.3
Homepage: http://cubicsdr.com/
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-hamradio/cubicsdr.git
Vcs-Git: https://anonscm.debian.org/git/pkg-hamradio/cubicsdr.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment