Commit 2207d6d1 authored by Utkarsh Gupta's avatar Utkarsh Gupta

Bump Standards-Version to 4.3.0 (no changes needed)

parent 570f23b7
......@@ -7,7 +7,7 @@ Build-Depends: debhelper (>= 9~),
gem2deb,
ruby-macaddr,
ruby-mocha
Standards-Version: 3.9.7
Standards-Version: 4.3.0
Vcs-Git: https://anonscm.debian.org/git/pkg-ruby-extras/ruby-uuid.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-uuid.git
Homepage: http://github.com/assaf/uuid
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment