Commit 20de9af1 authored by Aurelien Jarno's avatar Aurelien Jarno

debian/debhelper.in/libc.docs: do not try to install BUGS in the...

debian/debhelper.in/libc.docs: do not try to install BUGS in the documentation, it has been removed upstream in version 2.27 as obsolete.  Closes: #902800.
parent fef0ca2b
......@@ -7,6 +7,9 @@ glibc (2.27-4) UNRELEASED; urgency=medium
[ Aurelien Jarno ]
* debian/patches/git-updates.diff: update from upstream stable branch.
* debian/debhelper.in/libc.docs: do not try to install BUGS in the
documentation, it has been removed upstream in version 2.27 as
obsolete. Closes: #902800.
-- Samuel Thibault <sthibault@debian.org> Thu, 29 Mar 2018 22:33:14 +0200
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment