Commit 1217abe4 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

CVS version numbers

russian/security/2017/dsa-4047.wml: INITIAL -> 1.1 
russian/security/2017/dsa-4048.wml: INITIAL -> 1.1
parent d235825c
#use wml::debian::translation-check translation="1.3" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В Open Ticket Request System были обнаружены две уязвимости, которые
могут приводить к раскрытию сведений об учётных данных базы данных или
выполнению произвольной команды командной оболочки выполнившими вход агентами.</p>
<p>В предыдущем стабильном выпуске (jessie) эти проблемы были исправлены
в версии 3.3.18-1+deb8u2.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 5.0.16-1+deb9u3.</p>
<p>Рекомендуется обновить пакеты otrs2.</p>
<p>С подробным статусом поддержки безопасности otrs2 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/otrs2">\
https://security-tracker.debian.org/tracker/otrs2</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2017/dsa-4047.data"
# $Id$
#use wml::debian::translation-check translation="1.3" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В OpenJDK, реализации платформы Oracle Java, было обнаружено несколько
уязвимостей, приводящих к возможности подделки служб Kerberos,
отказу в обслуживании, выходу из песочницы или инъекции
HTTP-заголовка.</p>
<p>В предыдущем стабильном выпуске (jessie) эти проблемы были исправлены
в версии 7u151-2.6.11-2~deb8u1.</p>
<p>Рекомендуется обновить пакеты openjdk-7.</p>
<p>С подробным статусом поддержки безопасности openjdk-7 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/openjdk-7">\
https://security-tracker.debian.org/tracker/openjdk-7</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2017/dsa-4048.data"
# $Id$
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment