Commit 34a3146e authored by Andrei Popescu's avatar Andrei Popescu

Resync Romanian translation

CVS version numbers

romanian/releases/lenny/index.wml: 1.7 -> 1.8
parent c036456c
#use wml::debian::template title="Informații de lansare Debian “lenny”"
#use wml::debian::template title="Informații de lansare Debian „lenny”"
#include "$(ENGLISHDIR)/releases/info"
#include "$(ENGLISHDIR)/releases/lenny/release.data"
#include "$(ENGLISHDIR)/releases/arches.data"
#use wml::debian::translation-check translation="1.10" maintainer="Andrei Popescu"
#use wml::debian::translation-check translation="1.13" maintainer="Andrei Popescu"
<p>Debian GNU/Linux <current_release_lenny> a fost
......@@ -13,9 +13,9 @@ majore, descrise în
<if-stable-release release="squeeze">
<p><strong>Debian GNU/Linux 5.0 has been superseded by
<p><strong>Debian GNU/Linux 5.0 a fost înlocuit de
<a href="../squeeze/">Debian GNU/Linux 6.0 (<q>squeeze</q>)</a>.
#<!-- Security updates have been discontinued as of the end of @@@@. -->
Actualizările de securitate au fost oprite începând cu 6 februarie 2012.
</strong></p>
</if-stable-release>
......@@ -26,7 +26,7 @@ pagina cu <a href="debian-installer/">informații de instalare</a> și
o versiune Debian mai veche consultați instrucțiunile din
<a href="releasenotes">Notele de lansare</a>.</p>
<p>Următoarele architecturi de procesor sun suportate în această versiune:</p>
<p>Următoarele architecturi de procesor sunt suportate în această versiune:</p>
<ul>
<:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment