Commit 3e667c72 authored by Sebul's avatar Sebul

qmenu

parent ab3d45a6
#use wml::debian::translation-check translation="83934a2f26614ea9763cb52ff41f5677e8a56eac" maintainer="Sebul"
<define-tag description>보안 업데이트</define-tag>
<define-tag moreinfo>
<p>Integer overflows in the processing of packets in network cards emulated
by QEMU, a fast processor emulator, could result in denial of service.</p>
<p>In addition this update backports support to passthrough the new CPU
features added in the intel-microcode update shipped in DSA 4273 to
x86-based guests.</p>
<p>안정 배포(stretch)에서, 이 문제를
버전 1:2.8+dfsg-6+deb9u5에서 고쳤습니다.</p>
<p>qemu 패키지를 업그레이드 하는 게 좋습니다.</p>
<p>qemu의 자세한 보안 상태는 보안 추적 페이지 참조하세요:
<a href="https://security-tracker.debian.org/tracker/qemu">\
https://security-tracker.debian.org/tracker/qemu</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4338.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment