Commit 643522be authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Proofread by Vladimir Shestakov

parent b2f3da75
......@@ -2,7 +2,7 @@
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В Ghostscript, интерпретаторе PostScript/PDF, выпускаемом под лицензией GPL,
было обнаруежно несколько уязвимостей, которые могут приводить к отказу в обслуживании,
было обнаружено несколько уязвимостей, которые могут приводить к отказу в обслуживании,
раскрытию наличия и размера произвольных файлов, а также выполнению произвольного
кода в случае обработки специально сформированного файла в формате Postscript (даже при
включении песочницы dSAFER).</p>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment