Commit aa5073f0 authored by jean-pierre giraud's avatar jean-pierre giraud

(fr) initial translation

CVS version numbers

french/security/2017/dsa-3994.wml: INITIAL -> 1.1
parent 88d249b1
#use wml::debian::translation-check translation="1.1" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Christian Boxdörfer a découvert une vulnérabilité dans le traitement des
fichiers .desktop de FreeDesktop.org dans Nautilus, un gestionnaire de
fichiers pour l'environnement de bureau GNOME. Un attaquant peut contrefaire
un fichier .desktop destiné à exécuter des commandes malveillantes mais
affiché dans Nautilus comme un inoffensif ficher document. Un utilisateur
pourrait lui faire confiance et l'ouvrir, et Nautilus pourrait ensuite
exécuter le contenu malveillant. La protection de Nautilus de ne faire
confiance qu'aux fichiers .desktop dotés de droit d'exécution peut être
contournée en envoyant le fichier .desktop à l'intérieur d'une archive.</p>
<p>Pour la distribution oldstable (Jessie), ce problème n'a pas encore été
corrigé.</p>
<p>Pour la distribution stable (Stretch), ce problème a été corrigé dans la
version 3.22.3-1+deb9u1.</p>
<p>Pour la distribution testing (Buster), ce problème a été corrigé dans la
version 3.26.0-1.</p>
<p>Pour la distribution unstable (Sid), ce problème a été corrigé dans la
version 3.26.0-1.</p>
<p>Nous vous recommandons de mettre à jour vos paquets nautilus.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2017/dsa-3994.data"
# $Id$
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment