Commit d23d3c2b authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

CVS version numbers

russian/security/2011/dsa-2307.wml: INITIAL -> 1.1
parent ab6b61e2
#use wml::debian::translation-check translation="1.2" maintainer="Lev Lamberov"
<define-tag description>несколько уязвимостей</define-tag>
<define-tag moreinfo>
<p>В браузере Chromium было обнаружено несколько уязвимостей.
Проект Common Vulnerabilities and Exposures определяет
следующие проблемы:</p>
<ul>
<li><a href="https://security-tracker.debian.org/tracker/CVE-2011-2818">CVE-2011-2818</a>
<p>Использование указателей после освобождения памяти в Google Chrome позволяет удалённым злоумышленникам
вызывать отказ в обслуживании или оказывать другое неопределённое влияние на безопасность
через векторы, связанные с отрисовкой блоков.</p>
<li><a href="https://security-tracker.debian.org/tracker/CVE-2011-2800">CVE-2011-2800</a>
<p>Google Chrome позволяет удалённым злоумышленникам с помощью специально сформированного веб-сайта
получать потенциально чувствительную информацию о целях перенаправления на стороне клиента.</p></li>
<li><a href="https://security-tracker.debian.org/tracker/CVE-2011-2359">CVE-2011-2359</a>
<p>Google Chrome неправильно отслеживает строчные блоки во время отрисовки, что
позволяет удалённым злоумышленникам вызывать отказ в обслуживании или отказывать другое
неопределённое влияние на безопасности через неизвестные векторы, что приводит к <q>устаревшим указателям</q>.</p></li>
</ul>
<p>В обращении было обнаружено несколько неавторизованных SSL-сертификатов, выданных
от лица DigiNotar Certificate Authority и полученных благодаря компрометации
безопасности указанной компании.
В данном обновлении SSL-сертификаты, выданные контролируемыми DigiNotar
промежуточными CA, используемыми голландской программой PKIoverheid, были запрещены.</p>
<p>В стабильном выпуске (squeeze) эта проблема была исправлена в
версии 6.0.472.63~r59945-5+squeeze6.</p>
<p>В тестируемом выпуске (wheezy) эта проблема была исправлена в
версии 13.0.782.220~r99552-1.</p>
<p>В нестабильном выпуске (sid) эта проблема была исправлена в
версии 13.0.782.220~r99552-1.</p>
<p>Рекомендуется обновить пакеты chromium-browser.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2011/dsa-2307.data"
# $Id$
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment