Update the changelog

parent 553ea78e
matrix-synapse (0.34.1.1-4) unstable; urgency=high
* Depend on python3-distutils (Closes: #920274).
-- Andrej Shadura <andrewsh@debian.org> Wed, 23 Jan 2019 16:07:50 +0100
matrix-synapse (0.34.1.1-3) unstable; urgency=high
* Python 3 needs py3dist-overrides.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment