Commit 170e8112 authored by Richard van der Hoff's avatar Richard van der Hoff

Remove dependency on python-pydenticon

Synapse no longer requires pydenticon as of
https://github.com/matrix-org/synapse/pull/4106.
parent 5e8962d2
......@@ -22,7 +22,6 @@ Build-Depends:
python-pil,
python-psutil,
python-pyasn1,
python-pydenticon,
python-pymacaroons-pynacl,
python-pysaml2,
python-service-identity (>= 1.0.0),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment