Update the changelog

parent 75eba302
matrix-synapse (0.34.1.1-3) unstable; urgency=high
* Python 3 needs py3dist-overrides.
* Use Python 3 in the init script (Closes: #919709).
* Update the dependencies (Closes: #919707).
-- Andrej Shadura <andrewsh@debian.org> Sun, 20 Jan 2019 15:05:38 +0100
matrix-synapse (0.34.1.1-2) unstable; urgency=high
* Fix Python dependencies (Closes: #919450).
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment