Commit 909c3b48 authored by Andrej Shadura's avatar Andrej Shadura

Update the dependencies

parent a3476709
......@@ -9,7 +9,7 @@ Build-Depends:
libjs-jquery,
po-debconf,
python3,
python3-attr (>= 16.0.0),
python3-attr (>= 17.4.0),
python3-bcrypt,
python3-blist,
python3-canonicaljson (>= 1.1.3),
......@@ -35,7 +35,7 @@ Build-Depends:
python3-six,
python3-sortedcontainers,
python3-treq (>= 18),
python3-twisted (>= 17.1.0),
python3-twisted (>= 18.7.0),
python3-unpaddedbase64 (>= 1.0.1),
python3-yaml
Standards-Version: 3.9.8
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment