Update the changelog

parent 71bf57a3
matrix-synapse (0.34.0-3~bpo9+2) stretch-backports; urgency=medium
* SECURITY UPDATE: CVE-2019-5885.
-- Andrej Shadura <andrewsh@debian.org> Thu, 10 Jan 2019 16:47:49 +0100
matrix-synapse (0.34.0-3~bpo9+1) stretch-backports; urgency=medium
* Rebuild for stretch-backports.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment