Commit f80aaeb7 authored by Andrej Shadura's avatar Andrej Shadura

Don’t use dh-systemd package, depend on a newer debhelper

parent 45503d69
......@@ -4,9 +4,8 @@ Uploaders: Andrej Shadura <andrewsh@debian.org>
Section: net
Priority: optional
Build-Depends:
debhelper (>= 9),
debhelper (>= 9.20160709),
dh-python,
dh-systemd (>= 1.5),
libjs-jquery,
po-debconf,
python3,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment