Commit 08ec0e17 authored by Mathieu Parent's avatar Mathieu Parent

Update Standards-Version to 4.1.4, no change

parent 1dbf8e36
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 11),
libpopt-dev,
python-dev (>= 2.6.6-3),
python3-dev,
Standards-Version: 4.1.3
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/samba-team/talloc
Vcs-Git: https://salsa.debian.org/samba-team/talloc.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment