Commit 7fe15702 authored by Mathieu Parent's avatar Mathieu Parent

Add Build-Depends-Package field in d/*.symbols

parent 32f8664c
libtalloc.so.2 #PACKAGE# #MINVER#
* Build-Depends-Package: libtalloc-dev
TALLOC_2.0.2@TALLOC_2.0.2 2.0.4~git20101213
TALLOC_2.0.3@TALLOC_2.0.3 2.0.3
TALLOC_2.0.4@TALLOC_2.0.4 2.0.4
......
libpytalloc-util.so.2 #PACKAGE# #MINVER#
* Build-Depends-Package: python-talloc-dev
PYTALLOC_UTIL_2.0.6@PYTALLOC_UTIL_2.0.6 2.0.6
PYTALLOC_UTIL_2.0.7@PYTALLOC_UTIL_2.0.7 2.0.7
PYTALLOC_UTIL_2.0.8@PYTALLOC_UTIL_2.0.8 2.0.8
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment