Commit 18784fd6 authored by Markus Koschany's avatar Markus Koschany

Update changelog timestamp

parent 2a941dc4
Pipeline #57522 passed with stage
in 6 minutes and 48 seconds
......@@ -8,7 +8,7 @@ libsmali-java (2.2.7-1) unstable; urgency=medium
* Switch to debhelper-compat = 12.
* Declare compliance with Debian Policy 4.4.0.
-- Markus Koschany <apo@debian.org> Fri, 19 Jul 2019 01:55:54 +0200
-- Markus Koschany <apo@debian.org> Mon, 22 Jul 2019 02:53:27 +0200
libsmali-java (2.2.6-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment