Commit 7805cc42 authored by Boyuan Yang's avatar Boyuan Yang

Use pyqt5 toolchain to replace qt4-related tools

parent a562190d
......@@ -6,7 +6,7 @@ Build-Depends: debhelper (>= 10), quilt,
python3-all, python-all, dh-python,
gcc-avr, binutils-avr, avr-libc (>=1:1.8.0+Atmel3.5.0),
pkg-config, libgtk2.0-dev, x11proto-randr-dev (>= 1.5.0),
pyqt4-dev-tools, qt4-linguist-tools
pyqt5-dev-tools, qttools5-dev-tools
Standards-Version: 4.1.5
Homepage: http://expeyes.in/
Vcs-Browser: https://salsa.debian.org/georgesk/expeyes
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment