...
 
Commits (7)
expeyes (4.4.4+dfsg-2~bpo9+1) stretch-backports; urgency=medium
* new backport
* lowered Standards-Version
* modified dependencies of eyes17
* modified the command bin/eyes17 to use python2
-- Georges Khaznadar <georgesk@debian.org> Fri, 13 Jul 2018 15:22:28 +0200
expeyes (4.4.4+dfsg-2) unstable; urgency=medium
* added conflicts for python3-expeyes (<< 4.3). Closes: #910226
......
......@@ -7,7 +7,7 @@ Build-Depends: debhelper (>= 10), quilt,
gcc-avr, binutils-avr, avr-libc (>=1:1.8.0+Atmel3.5.0),
pkg-config, libgtk2.0-dev, x11proto-randr-dev (>= 1.5.0),
pyqt5-dev-tools, qttools5-dev-tools, qt5-qmake
Standards-Version: 4.1.5
Standards-Version: 3.9.6
Homepage: http://expeyes.in/
Vcs-Browser: https://salsa.debian.org/georgesk/expeyes
Vcs-Git: https://salsa.debian.org/georgesk/expeyes.git
......