Commit 077643c9 authored by Tristan Seligmann's avatar Tristan Seligmann

Bump Standards-Version to 3.9.8 (no changes).

parent 0a91da85
electrum (2.6.4-1) UNRELEASED; urgency=medium
electrum (2.6.4-1) unstable; urgency=medium
* New upstream release.
* Bump Standards-Version to 3.9.8 (no changes).
-- Tristan Seligmann <mithrandi@debian.org> Sun, 22 May 2016 03:58:07 +0200
-- Tristan Seligmann <mithrandi@debian.org> Sun, 22 May 2016 03:59:05 +0200
electrum (2.6.3-1) unstable; urgency=medium
......
......@@ -13,7 +13,7 @@ Build-Depends:
python-qt4,
python-setuptools,
python-slowaes,
Standards-Version: 3.9.7
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
Vcs-Git: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
Homepage: http://electrum.org/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment