Commit 7320c465 authored by Tristan Seligmann's avatar Tristan Seligmann

Add python-qt4 to Recommends, as most users will want this installed for the GUI to work.

parent dae04f60
electrum (2.5.2-2) unstable; urgency=medium
* Add python-qt4 to Recommends, as most users will want this installed
for the GUI to work (closes: #803422).
-- Tristan Seligmann <mithrandi@debian.org> Fri, 30 Oct 2015 09:05:12 +0200
electrum (2.5.2-1) unstable; urgency=medium
* New upstream release.
......
......@@ -40,6 +40,7 @@ Depends:
python-electrum (= ${binary:Version}),
${misc:Depends},
${python:Depends},
Recommends: python-qt4
Suggests: python-btchip, python-trezor
Description: Easy to use Bitcoin client
This package provides a lightweight Bitcoin client which protects
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment