Commit 79417ccc authored by Tristan Seligmann's avatar Tristan Seligmann

Fix dependency.

parent 54174766
electrum (2.9.0-1) unstable; urgency=medium
* New upstream release.
- Drop slowaes dependency, add pyaes.
-- Tristan Seligmann <mithrandi@debian.org> Wed, 23 Nov 2016 14:32:35 +0200
......
......@@ -12,7 +12,7 @@ Build-Depends:
python-ecdsa,
python-qt4,
python-setuptools,
python-slowaes,
python-pyaes,
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
Vcs-Git: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment