Commit 97f4d195 authored by Tristan Seligmann's avatar Tristan Seligmann

Fix version number.

parent ba298e57
...@@ -31,7 +31,7 @@ Package: python3-electrum ...@@ -31,7 +31,7 @@ Package: python3-electrum
Architecture: all Architecture: all
Section: python Section: python
Depends: ${misc:Depends}, ${python3:Depends} Depends: ${misc:Depends}, ${python3:Depends}
Breaks: electrum (<= 2.3.1~), python-electrum (<= 2.9.3~) Breaks: electrum (<= 2.3.1~), python-electrum (<= 3.0.2~)
Replaces: electrum, python-electrum Replaces: electrum, python-electrum
Description: Easy to use Bitcoin client - Python module Description: Easy to use Bitcoin client - Python module
This package provides a lightweight Bitcoin client which protects This package provides a lightweight Bitcoin client which protects
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment