Commit a09de494 authored by Tristan Seligmann's avatar Tristan Seligmann

Update Vcs-* links.

parent 46f9d34f
......@@ -5,6 +5,7 @@ electrum (2.6.3-1) unstable; urgency=medium
* Add Suggests: python-zbar and update the installation hint to suggest
apt-get instead of pip (closes: #819517).
* Bump Standards-Version to 3.9.7 (no changes).
* Update Vcs-* links.
-- Tristan Seligmann <mithrandi@debian.org> Mon, 04 Apr 2016 03:02:39 +0200
......
......@@ -14,8 +14,8 @@ Build-Depends:
python-setuptools,
python-slowaes,
Standards-Version: 3.9.7
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-bitcoin/electrum.git
Vcs-Git: git://anonscm.debian.org/pkg-bitcoin/electrum.git
Vcs-Browser: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
Vcs-Git: https://anonscm.debian.org/git/pkg-bitcoin/electrum.git
Homepage: http://electrum.org/
X-Python-Version: >= 2.6
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment