Upgrading to GitLab 12.1.0.

Commit 0df3f7a6 authored by Andreas Beckmann's avatar Andreas Beckmann

Standards-Version: 4.3.0

parent 90a28d17
libvdpau (1.1.1-10) UNRELEASED; urgency=medium
* Switch to debhelper-compat (= 12).
* Bump Standards-Version to 4.3.0. No changes needed.
-- Andreas Beckmann <anbe@debian.org> Sun, 20 Jan 2019 19:26:38 +0100
......
......@@ -17,7 +17,7 @@ Build-Depends-Indep:
graphviz <!nodoc>,
ghostscript <!nodoc>,
Rules-Requires-Root: no
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Homepage: https://cgit.freedesktop.org/~aplattner/libvdpau
Vcs-Browser: https://salsa.debian.org/nvidia-team/libvdpau
Vcs-Git: https://salsa.debian.org/nvidia-team/libvdpau.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment