Commit 0cba2bab authored by Julian Taylor's avatar Julian Taylor

bump pypy dependency to >= 2.2

this should actually should be done by pypy:Depends
parent acdbb4d1
......@@ -112,7 +112,7 @@ Package: pypy-zmq
Architecture: any
Depends: gcc,
libzmq3-dev,
pypy (>= 2.0.0),
pypy (>= 2.2),
${misc:Depends},
${pypy:Depends},
${shlibs:Depends}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment