Commit 8b2b0a95 authored by Julian Taylor's avatar Julian Taylor

bump libzmq-dev b-d to >= 2.2.0 just in case there might be issues

parent de53ce71
...@@ -7,7 +7,7 @@ Uploaders: Miguel Landaeta <miguel@miguel.cc>, ...@@ -7,7 +7,7 @@ Uploaders: Miguel Landaeta <miguel@miguel.cc>,
Build-Depends: cython-dbg (>= 0.13), Build-Depends: cython-dbg (>= 0.13),
debhelper (>= 7.0.50~), debhelper (>= 7.0.50~),
dpkg-dev (>= 1.16.1~), dpkg-dev (>= 1.16.1~),
libzmq-dev (>= 2.1.11), libzmq-dev (>= 2.2.0),
python-all-dbg (>= 2.6.6-3~), python-all-dbg (>= 2.6.6-3~),
python-all-dev (>= 2.6.6-3~), python-all-dev (>= 2.6.6-3~),
python-nose, python-nose,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment