Commit ada5046c authored by Julian Taylor's avatar Julian Taylor

bump cython build depend version to required >= 0.16 (Closes: #721711)

parent cf7ce8a5
pyzmq (13.1.0-1ubuntu1) UNRELEASED; urgency=low
* bump cython build depend version to required >= 0.16 (Closes: #721711)
-- Julian Taylor <jtaylor.debian@googlemail.com> Sun, 08 Sep 2013 15:24:25 +0200
pyzmq (13.1.0-1) unstable; urgency=low
* New upstream release built with zeromq3 (Closes: #698830)
......
......@@ -4,8 +4,8 @@ Priority: optional
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Uploaders: Miguel Landaeta <miguel@miguel.cc>,
Julian Taylor <jtaylor.debian@googlemail.com>
Build-Depends: cython (>= 0.13),
cython-dbg (>= 0.13),
Build-Depends: cython (>= 0.16),
cython-dbg (>= 0.16),
debhelper (>= 7.0.50~),
dpkg-dev (>= 1.16.1~),
libzmq3-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment