Commit b5a97fc1 authored by Julian Taylor's avatar Julian Taylor

bump standard to 4.2.1, no changes necessary

parent 560a12c7
pyzmq (17.1.2-1) unstable; urgency=medium
* New upstream release
* bump standard to 4.2.1, no changes necessary
-- Julian Taylor <jtaylor.debian@googlemail.com> Sat, 27 Oct 2018 15:37:57 +0200
......
......@@ -31,7 +31,7 @@ Build-Depends: cython (>= 0.20-1~),
python3-cffi-backend-dbg,
python3-pytest,
python3-tornado
Standards-Version: 4.1.5
Standards-Version: 4.2.1
Homepage: http://www.zeromq.org/bindings:python
Vcs-Git: https://salsa.debian.org/python-team/modules/pyzmq.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/pyzmq
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment