Commit 194f9d9b authored by Bernhard Link's avatar Bernhard Link

update INSTALL

parent 1b5db230
Build-Dependencies:
libgpgme >= 0.4.1 (In Debian libgpgme11-dev, NOT libgpgme-dev)
libdb3
libdb3, libdb4.x or libdb5.x
libz
When Building from cvs:
Optional Dependencies:
libgpgme >= 0.4.1 (In Debian libgpgme11-dev, NOT libgpgme-dev)
libbz2
libarchive
When Building from git:
autoconf2.50 (autoconf 2.13 will not work)
Basic Installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment