Commit 0ca1c2b9 authored by Antonio Terceiro's avatar Antonio Terceiro

Bump Standards-Version to 4.3.0; no changes needed otherwise

parent eda5bb88
......@@ -2,6 +2,8 @@ debci (1.15.1) unstable; urgency=medium
* debci setup-chdist: fix debootstrap usage
* debci collector: make sure a single file is used as exitcode
* Bump Standards-Version to 4.3.0; no changes needed otherwise
-- Antonio Terceiro <terceiro@debian.org> Wed, 06 Feb 2019 22:56:52 -0200
......
......@@ -28,7 +28,7 @@ Build-Depends: amqp-tools,
shellcheck,
shunit2,
yard
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Homepage: http://ci.debian.net/
Vcs-Git: https://salsa.debian.org/ci-team/debci.git
Vcs-Browser: https://salsa.debian.org/ci-team/debci
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment