Commit fa35a5cd authored by Cédric Dufour's avatar Cédric Dufour

debian: bump debhelper compat level to 12

parent 586b7360
...@@ -5,7 +5,7 @@ Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org> ...@@ -5,7 +5,7 @@ Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>
Uploaders: Uploaders:
Andreas Beckmann <anbe@debian.org>, Andreas Beckmann <anbe@debian.org>,
Build-Depends: Build-Depends:
debhelper (>= 10), debhelper-compat (= 12),
dpkg-dev (>= 1.18.8), dpkg-dev (>= 1.18.8),
m4, m4,
Rules-Requires-Root: no Rules-Requires-Root: no
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment