Commit 5b0f7435 authored by Elana Hashman's avatar Elana Hashman

Assert compliance with policy 4.2.1

parent 6928cac7
leiningen-clojure (2.8.1-9) UNRELEASED; urgency=medium
* Fix dependency (libwagon2-java -> libwagon-java) in autopkgtests.
* Assert compliance with policy 4.2.1. Obey the policy.
-- Elana Hashman <ehashman@debian.org> Sat, 20 Oct 2018 11:53:55 -0400
......
......@@ -31,7 +31,7 @@ Build-Depends:
libscout-clojure (>= 0.1.1),
libcommons-lang-java (>= 2.6),
libcommons-io-java (>= 2.5)
Standards-Version: 4.2.0
Standards-Version: 4.2.1
Vcs-Git: https://salsa.debian.org/clojure-team/leiningen-clojure.git
Vcs-Browser: https://salsa.debian.org/clojure-team/leiningen-clojure
Homepage: https://leiningen.org
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment