Commit 24695cea authored by Emmanuel Bourg's avatar Emmanuel Bourg

New dependency on the libmaven-resolver-transport-http-java package

parent 6212c5fe
pomegranate-clojure (0.4.0-4) unstable; urgency=medium
* Team upload.
* New dependency on the libmaven-resolver-transport-http-java package
-- Emmanuel Bourg <ebourg@apache.org> Mon, 13 Nov 2017 14:05:42 +0100
pomegranate-clojure (0.4.0-3) unstable; urgency=medium
* Team upload.
......
......@@ -13,6 +13,7 @@ Build-Depends:
libclojure-java (>= 1.3),
libmaven3-core-java (>= 3.5.0),
libmaven-resolver-java (>= 1.0.3),
libmaven-resolver-transport-http-java,
libwagon-http-java,
libwagon-ssh-java,
libhttpclient-java (>= 4.5.3),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment