Commit 21928ce9 authored by Emmanuel Bourg's avatar Emmanuel Bourg

Use secure Vcs-* URLs

parent 1a3d8d6d
......@@ -3,6 +3,7 @@ scout-clojure (0.1.1-3) UNRELEASED; urgency=medium
* Team upload.
* Standards-Version updated to 3.9.8
* Switch to debhelper level 10
* Use secure Vcs-* URLs
-- Emmanuel Bourg <ebourg@apache.org> Fri, 23 Dec 2016 12:19:52 +0100
......
......@@ -12,9 +12,9 @@ Build-Depends:
clojure1.6,
libtext-markdown-perl | markdown
Standards-Version: 3.9.8
Vcs-Git: https://anonscm.debian.org/git/pkg-clojure/scout.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-clojure/scout.git
Homepage: https://github.com/davidsantiago/scout
Vcs-Git: git://git.debian.org/git/pkg-clojure/scout.git
Vcs-Browser: http://git.debian.org/?p=pkg-clojure/scout.git
Package: libscout-clojure
Architecture: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment