Commit 35dd2eb2 authored by Eugenio Cano-Manuel's avatar Eugenio Cano-Manuel

Updated debhelper compat level

parent 29f3efb2
...@@ -5,7 +5,7 @@ Maintainer: Debian Clojure Maintainers <pkg-clojure-maintainers@lists.alioth.deb ...@@ -5,7 +5,7 @@ Maintainer: Debian Clojure Maintainers <pkg-clojure-maintainers@lists.alioth.deb
Uploaders: Uploaders:
Eugenio Cano-Manuel Mendoza <eugeniocanom@gmail.com> Eugenio Cano-Manuel Mendoza <eugeniocanom@gmail.com>
Build-Depends: Build-Depends:
debhelper (>= 8), debhelper (>= 9),
default-jdk, default-jdk,
javahelper (>= 0.43), javahelper (>= 0.43),
clojure1.4, clojure1.4,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment