Commit 9ff1514e authored by Emmanuel Bourg's avatar Emmanuel Bourg

Build depend on clojure1.6

parent edfb2c29
scout-clojure (0.1.1-2) unstable; urgency=medium
* Team upload.
* Build depend on clojure1.6
-- Emmanuel Bourg <ebourg@apache.org> Fri, 12 Sep 2014 16:01:02 +0200
scout-clojure (0.1.1-1) unstable; urgency=low
* Make debian/* license EPL-1 compatible
......
......@@ -9,7 +9,7 @@ Build-Depends:
maven-repo-helper (>= 1.7),
default-jdk,
javahelper (>= 0.43),
clojure1.4,
clojure1.6,
libtext-markdown-perl | markdown
Standards-Version: 3.9.4
Homepage: https://github.com/davidsantiago/scout
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment