Commit f3a7bdf8 authored by Emmanuel Bourg's avatar Emmanuel Bourg

Build depend on clojure (>= 1.8)

parent 21928ce9
scout-clojure (0.1.1-3) UNRELEASED; urgency=medium
* Team upload.
* Build depend on clojure (>= 1.8)
* Standards-Version updated to 3.9.8
* Switch to debhelper level 10
* Use secure Vcs-* URLs
......
......@@ -9,7 +9,7 @@ Build-Depends:
maven-repo-helper (>= 1.7),
default-jdk,
javahelper (>= 0.43),
clojure1.6,
clojure (>= 1.8),
libtext-markdown-perl | markdown
Standards-Version: 3.9.8
Vcs-Git: https://anonscm.debian.org/git/pkg-clojure/scout.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment