• Joshua Harlow's avatar
    Upgrade to a configobj package new enough to work · 80db6eb9
    Joshua Harlow authored
    The older versions have various issues with unicode
    and those versions seem to be pulled into epel so
    we should denote that those versions are bad and
    shouldn't be used by updating to a newer version that
    does work.
    80db6eb9
This project manages its dependencies using pip. Learn more
requirements.txt 1.03 KB