Commit 6a1f4046 authored by Samuel Thibault's avatar Samuel Thibault

Keep compatibility with packages in Debian

parent e1301c24
......@@ -16,7 +16,7 @@ override_dh_install:
dh_install --fail-missing
override_dh_makeshlibs:
dh_makeshlibs -plibcompizconfig0 -V'libcompizconfig0 (>= 0.8.14-0~)'
dh_makeshlibs -plibcompizconfig0 -V'libcompizconfig0 (>= 2:0.8.14-0~)'
override_dh_strip:
dh_strip --no-automatic-dbgsym
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment