Commit 8151227a authored by Wookey's avatar Wookey

Use latest upload of binutils

parent 028528e0
cross-binutils (0.6) unstable; urgency=low
* Rebuild using binutils binutils_2.24.51.20140807-1
* Rebuild using binutils binutils_2.24.51.20140814-2
* Update control file for change from i486-linux-gnu to i586-linux-gnu
* Add ppc64 target binutils
* Use dpkg-vendor instead of lsb-release
-- wookey <wookey@wookware.org> Thu, 14 Aug 2014 17:25:04 +0100
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment