Standards-Version 4.1.4

parent 68f5fae7
......@@ -5,6 +5,7 @@ fcml (1.1.3-3) UNRELEASED; urgency=medium
* Switch to debhelper compatibility level 11.
* Enable all hardening options.
* Update debian/copyright.
* Standards-Version 4.1.4, no further change required.
-- Stephen Kitt <skitt@debian.org> Tue, 19 Dec 2017 20:31:10 +0100
......
......@@ -5,7 +5,7 @@ Priority: optional
Build-Depends: debhelper (>= 11~),
doxygen,
graphviz
Standards-Version: 3.9.8
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/debian/fcml
Vcs-Git: https://salsa.debian.org/debian/fcml.git
Homepage: http://fcml-lib.com
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment