Switch to debhelper compatibility level 11

parent 73513b2a
......@@ -2,6 +2,7 @@ fcml (1.1.3-3) UNRELEASED; urgency=medium
* Move libfcml0 to libs.
* Migrate to Salsa.
* Switch to debhelper compatibility level 11.
-- Stephen Kitt <skitt@debian.org> Tue, 19 Dec 2017 20:31:10 +0100
......
......@@ -2,7 +2,7 @@ Source: fcml
Maintainer: Stephen Kitt <skitt@debian.org>
Section: devel
Priority: optional
Build-Depends: debhelper (>= 10),
Build-Depends: debhelper (>= 11~),
doxygen,
graphviz
Standards-Version: 3.9.8
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment