parent 24c1b226
rkhunter (1.4.2-0.4+deb8u1) oldstable; urgency=high
rkhunter (1.4.2-0.4+deb8u1) jessie; urgency=high
* Disable remote updates to fix CVE-2017-7480 and prevent bugs like
it in the future (closes: #765895, #866677)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment