Commit 688f5be0 authored by Ole Streicher's avatar Ole Streicher

Push Standards-Version to 4.3.0. No changes needed

parent 3662da7b
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 11),
python3-sphinx (>= 1.0.7+dfsg),
python3-sphinx-astropy,
python3-sphinx-automodapi
Standards-Version: 4.1.4
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/debian-astro-team/astropy-helpers
Vcs-Git: https://salsa.debian.org/debian-astro-team/astropy-helpers.git
Homepage: https://astropy.org
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment