Commit cf4c1ca1 authored by Ole Streicher's avatar Ole Streicher

Bump Standards-Version to 3.9.8. Use https for VCS URLs

parent 2e71d200
cpl-plugin-sinfo (2.9.0+dfsg-1) UNRELEASED; urgency=low
* New upstream version
* Bump Standards-Version to 3.9.8. Use https for VCS URLs
-- Ole Streicher <olebole@debian.org> Wed, 20 Apr 2016 14:15:34 +0200
......
......@@ -10,10 +10,10 @@ Build-Depends: debhelper (>= 9),
python-astropy,
python-cpl,
python-sphinx
Standards-Version: 3.9.6
Standards-Version: 3.9.8
Homepage: http://www.eso.org/sci/software/pipelines/sinfoni/sinfoni-pipe-recipes.html
Vcs-Git: git://anonscm.debian.org/debian-astro/packages/cpl-plugin-sinfo.git
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=debian-astro/packages/cpl-plugin-sinfo.git
Vcs-Git: https://anonscm.debian.org/git/debian-astro/packages/cpl-plugin-sinfo.git
Vcs-Browser: https://anonscm.debian.org/cgit/debian-astro/packages/cpl-plugin-sinfo.git
Package: cpl-plugin-sinfo
Architecture: any
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment