Commit 71e9e462 authored by Ole Streicher's avatar Ole Streicher

Update changelog for 4.19-1 release

parent e22f39c4
fitsverify (4.19-1) unstable; urgency=low
* Don't compress upstream tarball anymore
* New upstream version 4.19
* Push Standards-Version to 4.2.1. No changes needed
-- Ole Streicher <olebole@debian.org> Thu, 30 Aug 2018 09:56:17 +0200
fitsverify (4.18-2) unstable; urgency=low
[ Helmut Grohne ]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment