Commit 4ff3711e authored by Ole Streicher's avatar Ole Streicher

Adjust libfits-java requirements

parent 3c720617
......@@ -8,7 +8,7 @@ Build-Depends-Indep: ant-optional,
default-jdk,
default-jdk-doc,
junit,
libfits-java (>= 1.15.1),
libfits-java (>= 1.15.2~),
starlink-array-java,
starlink-table-java,
starlink-util-java
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment