Commit 437c1957 authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.2.1, no changes.

parent 7709d948
imposm-parser (1.0.7+ds-7) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.2.0, no changes.
* Bump Standards-Version to 4.2.1, no changes.
-- Bas Couwenberg <sebastic@debian.org> Sat, 04 Aug 2018 14:42:14 +0200
......
......@@ -10,7 +10,7 @@ Build-Depends: debhelper (>= 9~),
python-all-dev,
python-nose,
python-setuptools
Standards-Version: 4.2.0
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/debian-gis-team/imposm-parser
Vcs-Git: https://salsa.debian.org/debian-gis-team/imposm-parser.git
Homepage: http://imposm.org/docs/imposm.parser/latest/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment